前の問題次の問題

iframe 要素が使用できない HTML のバージョンはどれか。以下より 1 つ選択しなさい。

選択肢 1

HTML 4.01Transitional

選択肢 2

XHTML 4.0Transitional

選択肢 3

HTML 5

選択肢 4

XHTML 1.1

解答

正解
4
取組履歴
ログインすると履歴が残ります
解説
HTML4.01 Transitional, XHTML 1.0, html5以降 では利用かのうですが、XHTML1.1では利用できません。
ログインすると解説を投稿できます。

関連用語

個人メモ(他のユーザーからは見えません)
メモを残すにはログインが必要です
コメント一覧
  • まだコメントがありません
※ コメントには[ログイン]が必要です。