前の問題次の問題

iframe 要素が使用できない HTML のバージョンはどれか。以下より 1 つ選択しなさい。

選択肢 1

HTML4.01Strict

選択肢 2

HTML4.01Transitional

選択肢 3

XHTML1.0Transitional

選択肢 4

HTML5

解答

正解
1
難易度
取組履歴
ログインすると履歴が残ります
解説
HTML4.01Strict で非推奨となりましたが、その後は利用可能です。
html5になり、仕様が少し変わりましたが利用に問題ありません。
ログインすると解説の投稿・編集が可能となります。

関連用語

個人メモ(他のユーザーからは見えません)
メモを残すにはログインが必要です
コメント一覧
  • まだコメントがありません
※ コメントには[ログイン]が必要です。