前の問題次の問題

Flashの「パブリッシュ設定」でFlash Player9を選ぶと、ActionScript3.0を使うことはできない。

選択肢 1

選択肢 2

×

解答

正解
2
取組履歴
ログインすると履歴が残ります
解説
この問題は解説を募集しております。
ログインすると解説を投稿できます。
個人メモ(他のユーザーからは見えません)
メモを残すにはログインが必要です
コメント一覧
  • まだコメントがありません
※ コメントには[ログイン]が必要です。