前の問題次の問題

PHP 5.3 以降で非推奨となったものはどれか。最も適切なものを以下より 1 つ選択しなさい。

選択肢 1

preg_replace()

選択肢 2

str_replace()

選択肢 3

ereg_replace()

選択肢 4

substr_replace()

解答

正解
3
取組履歴
ログインすると履歴が残ります
解説
この問題は解説を募集しております。
ログインすると解説を投稿できます。
個人メモ(他のユーザーからは見えません)
メモを残すにはログインが必要です
コメント一覧
  • まだコメントがありません
※ コメントには[ログイン]が必要です。